Commit 9c3c2a23 authored by Bartosz Moczulski's avatar Bartosz Moczulski
Browse files

wp-cli version bumped to "~1.5.0 || ^2.0"

parent 4aac2c72
......@@ -18,7 +18,7 @@
"files": ["command.php"]
},
"require": {
"wp-cli/wp-cli": "~1.5.0"
"wp-cli/wp-cli": "~1.5.0 || ^2.0"
},
"require-dev": {
"behat/behat": "2.5.*"
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment