Commit ade5c516 authored by Peter J. Herrel's avatar Peter J. Herrel
Browse files

travis config

symfony/process 3.4.x-dev requires php ^5.5.9|>=7.0.8 -> your PHP
version (7.0.7) does not satisfy that requirement.
parent 1e7de50f
......@@ -40,7 +40,7 @@ matrix:
env: WP_VERSION=latest
- php: 5.6
env: WP_VERSION=trunk
- php: 7.0
- php: 7.0.8
env: WP_VERSION=latest
- php: 7.1
env: WP_VERSION=latest
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment